<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-42096 node-type-article header-with-pillar article-article informa-redesign" lang="en">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_seatrade_cruise/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.seatrade-cruise.com/sites/all/themes/penton_subtheme_seatrade_cruise/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_seatrade_cruise/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_seatrade_cruise/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="title" content="Shoreside training more important than ever says Aquila founder" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_seatrade_cruise/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_seatrade_cruise/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_seatrade_cruise/images/apple-touch-icons/apple-touch.png" />
<meta name="description" content="CDC phased resumption of cruising in the US, sees port destinations preparing for the return of ships and passengers." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.seatrade-cruise.com/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says" />
<link rel="shortlink" href="https://www.seatrade-cruise.com/node/42096" />
<meta property="og:site_name" content="seatrade-cruise.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shoreside training more important than ever, Aquila founder says" />
<meta property="og:description" content="With the Centers for Disease Control and Prevention announcement last Friday of a framework for the phased resumption of cruise ship operations in the US, for those on the shore side of cruise, training and being prepared is critically important, said Beth Hatt, founder of the Aquila Center for Cruise Excellence and official training partner of the Florida-Caribbean Cruise Association." />
<meta property="og:updated_time" content="2020-11-02T13:36:44+00:00" />
<meta property="og:image" content="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/CRUISE_Beth_Hatt.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.seatrade-cruise.com/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says" />
<meta property="twitter:title" content="Shoreside training more important than ever, Aquila founder says" />
<meta property="article:published_time" content="2020-11-02T13:04:47+00:00" />
<meta property="article:modified_time" content="2020-11-02T13:36:44+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Shoreside training more important than ever says Aquila founder | seatrade-cruise.com</title>
    <link type="text/css" rel="stylesheet" href="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/css/css_vHZf2yYgiUu3sSu8zThi4EO7s3Zd7Yo7pqfhvIytrjI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/css/css_zQ6qGvce2v6CNTgtEYhhVm5cellZdyKPUQY9vpMCo6w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@200;300;400;600;700;900&amp;display=swap" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/css/css_Hbob0jO84HnVYPLcrE048PzKns9Nr7151yH8HkJ_F2c.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/2441/seatrade-cruise.home/article/news/ports_destinations";
      var adblockOn = 1;
    </script>
    <script async="async" defer="defer" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      var allow_welcome_ad = (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0));
      if (allow_welcome_ad) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"ptype","value":"Article"},{"target":"nid","value":"42096"},{"target":"pterm","value":"ports_destinations"},{"target":"sterm","value":"people_opinions"},{"target":"author","value":"mary_bond"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on") {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                if (gdpr_cookie == "off") {
                  console.log('nonpersonalized ads: 0');
                } else if (gdpr_cookie == "on") {
                  console.log('nonpersonalized ads: 1');
                }
                console.log('targetingpair==> pos:interstitial_a');
                console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
var digitalData;
//--><!]]>
</script>
  </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.seatrade-cruise.com/sites/all/themes/penton_subtheme_seatrade_cruise/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if (allow_welcome_ad) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
       <script>if (allow_welcome_ad !== true) {document.querySelector("#body-wrapper").style.removeProperty('opacity');}</script>                  

<section class="informa-bar">
    <div class="region region-informa-bar">
    <div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>Seatrade Cruise News is part of the Informa Markets Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="http://informa.com/">Informa PLC</a></li>
                <li><a href="http://informa.com/About-Us/">About us</a></li>
                <li><a href="http://informa.com/Investors/">Investor relations</a></li>
                <li><a href="http://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>
  </div>
</div>
  </div>
</section>

<!-- Header Adv -->
<div class="banner-top-wrapper">
  <div id="banner-top" class="dfp-ad-hideempty hidden">
    <div data-dfp-position="top_banner"></div>
  </div>
</div>

<header class="header js-header">
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
    <div  class="l-content clearfix">
<div class="pos-right">
  <div class="social-icons"><a href="https://www.facebook.com/SeatradeCruiseNews?cid=footer_social_navigation_facebook" title="Facebook" class="social-icons__link" aria-label="Facebook"><i aria-hidden="true" class="social-icons__icon fab fa-facebook" title="Facebook"></i></a><a href="https://www.linkedin.com/groups/3783692/" title="LinkedIn" class="social-icons__link" aria-label="LinkedIn"><i aria-hidden="true" class="social-icons__icon fab fa-linkedin" title="LinkedIn"></i></a><a href="https://twitter.com/SeatradeInsider?cid=footer_social_navigation_twitter" title="Twitter" class="social-icons__link" aria-label="Twitter"><i aria-hidden="true" class="social-icons__icon fab fa-twitter" title="Twitter"></i></a></div></div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner pos-stretch">
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.seatradecruiseevents.com/">Cruise Events</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="http://www.seatradecruiseevents.com/awards/">Cruise Awards</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="/seatrade-cruise-review">Cruise Review</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.seatrade-maritime.com ">Maritime News</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
    </div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-wrapper">
    <div class="header-inner l-content static-pos">
      <!-- Header Logo -->
      <div class="header-logo">
                            <a href="/" class="header-logo__link"><img src="https://www.seatrade-cruise.com/sites/all/themes/penton_subtheme_seatrade_cruise/images/logos/header.png" alt="seatrade-cruise.com" title="seatrade-cruise.com" /></a>                        </div>
      <!-- /Header Logo -->
        <!-- Header Blocks -->
              <!-- /Header Blocks -->
              <!-- Header User links -->
        <ul class="header-nav">
                      <li class="header-nav__item header-nav__item__search no-mobile">
                              
<div class="search-form-header-block">
  <form action="/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says" method="post" id="informa-search-search-header-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-term">
  <label class="element-invisible" for="edit-search-term">Search </label>
 <input class="search-form-header-block__input form-text" aria-label="Search" type="text" id="edit-search-term" name="search_term" value="" size="60" maxlength="128" />
</div>
<button class="search-form-header-block__submit form-submit" aria-label="Search Submit" id="edit-submit--2" name="op" value="&lt;i class=&quot;fa fa-search&quot;&gt;&lt;/i&gt;"><i class="fa fa-search"></i></button>
<input type="hidden" name="form_id" value="informa_search_search_header_form" />
</div></form></div>
                            <a href="/search/node" class="header-nav-link header-nav-link--search" aria-label="Search"><i class="fa fa-search"></i></a>            </li>
                                <li class="header-nav__item no-mobile last">
              <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link header-nav-link__reg sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>            </li>
            <li class="header-nav__item no-mobile">
              <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link header-nav-link__login" rel="nofollow">Log In</a>            </li>
                    <!-- Cart -->
                    <!-- /Cart -->
        </ul>
          </div>
  </div>
  
    
      <div class="header-site-navigation js-informa-category-nav clearfix">
      <!-- user block -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
                                                  <a href="/search/node" class="header-nav-link header-nav-link--search" aria-label="Search"><i class="fa fa-search"></i></a>          </li>
                          <li class="header-nav__item last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link header-nav-link__reg sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
          <li class="header-nav__item">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link header-nav-link__login" rel="nofollow">Log In</a>          </li>
              </ul>
      <!-- /user block -->
      <!-- categories block -->
      <a href="#" class="js-informa-category-nav__button" aria-label="hamburger icon">
        <div class="hamburger-icon">
          <div class="hamburger-icon__line"></div>
          <div class="hamburger-icon__line"></div>
          <div class="hamburger-icon__line"></div>
        </div>
      </a>
      
<!-- Header Site Navigation Block -->
<div class="header-site-navigation__block">
  <div class="header-site-navigation_wrapper_level0">
  <ul class="header-site-navigation__group header-site-navigation__group--level-0 ">
          <li class="header-site-navigation__item ">
        <a href="/news" class="header-site-navigation__link  " mobile-target="news" style="">News</a>              </li>
          <li class="header-site-navigation__item ">
        <a href="/news/refurb-interiors" class="header-site-navigation__link  " mobile-target="news/refurb-interiors" style="">Refurb &amp; Interiors</a>              </li>
          <li class="header-site-navigation__item ">
        <a href="/news/expedition-cruising" class="header-site-navigation__link  " mobile-target="news/expedition-cruising" style="">Expedition</a>              </li>
          <li class="header-site-navigation__item ">
        <a href="/community/people-opinions" class="header-site-navigation__link  " mobile-target="community/people-opinions" style="">People &amp; Opinions</a>              </li>
          <li class="header-site-navigation__item ">
        <a href="/resources" class="header-site-navigation__link  " mobile-target="resources" style="">Downloads</a>                  
<!-- Header Site Navigation Block -->
<div class="header-site-navigation__block">
  <div class="header-site-navigation_wrapper_level1">
  <ul class="header-site-navigation__group header-site-navigation__group--level-1 ">
          <li class="header-site-navigation__item ">
        <a href="/resources/press-releases" class="header-site-navigation__link  " mobile-target="resources/press-releases" style="">Press Releases</a>              </li>
      </ul>
  </div>
</div>
<!-- /Header Site Navigation Block -->
              </li>
          <li class="header-site-navigation__item ">
        <a href="/community/blog" class="header-site-navigation__link  " mobile-target="community/blog" style="">Blog</a>              </li>
          <li class="header-site-navigation__item ">
        <a href="/seatrade-cruise-talks" class="header-site-navigation__link  " mobile-target="seatrade-cruise-talks" style="">Seatrade Cruise Talks</a>              </li>
      </ul>
  </div>
</div>
<!-- /Header Site Navigation Block -->
      <!-- /categories block -->
      <!-- categories tertiary block -->
            <!-- /categories tertiary block -->
    </div>
    
  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>

<!-- Page -->
<main>
  <div id="page-wraper">
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
              <div class="breadcrumbs"><span class="parent-category"><a href="/">Home</a></span><span>&gt;</span><span class="parent-category"><a href="/news">News</a></span><span>&gt;</span><a href="/news/ports-destinations">Ports &amp; Destinations</a></div>                                            <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-not-scrollable">
      

  <section id="informa_featured_content_block">
    <aside>
              <div class="r-a-header">Trending Now</div>
                            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/environmental-health/us-announces-framework-phased-resumption-cruise-operations-updated">US announces framework for phased resumption of cruise operations (*updated*)</a>      </div>
              <span class="date">
          Oct 30, 2020        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
                                        
  <div class="banner-aside-wrapper dfp-ad-hideempty">
    <div class="banner-aside js-informa-sticky-banner dfp-ad-hideempty hidden">
      <div data-dfp-position="left_rail_rect"></div>
    </div>
  </div>                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/ship-operations/tui-cruises-continue-november-sailings">TUI Cruises to continue November sailings </a>      </div>
              <span class="date">
          Oct 30, 2020        </span>
          </div>
  </div>
</article>
                                      
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/environmental-health/virgin-voyages-adds-decurtis-shield-health-protocols">Virgin Voyages adds DeCurtis Shield to health protocols</a>      </div>
              <span class="date">
          Oct 29, 2020        </span>
          </div>
  </div>
</article>
                          <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
                              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/ports-destinations/cruisings-status-around-south-americaantarctica-expert-briefing">Cruising&#039;s status around South America/Antarctica — An expert briefing</a>      </div>
              <span class="date">
          Oct 30, 2020        </span>
          </div>
  </div>
</article>
                          </aside>
  </section>

  <section id="informa_directory_widget" class=" informa_directory_widget__tabs--no-image"
           data-directory="null">
    <aside>
      
      <div id="rss-tabs" class="informa_directory_widget__tabs informa_directory_widget__tabs number-of-items-0            ">
        <ul class="informa_directory_widget__tabs">
                  </ul>
              </div>
    </aside>
  </section>


  <section id="informa_popular_content_block">
    <aside>
    <div class="r-a-header">Recent News</div>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/ship-operations/hapag-lloyd-pauses-november-sailings">Hapag-Lloyd pauses November sailings</a>      </div>
              <span class="date">
          Nov 02, 2020        </span>
          </div>
  </div>
</article>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/ship-operations/ncl-oceania-cruises-regent-extend-suspension-through-years-end">NCL, Oceania Cruises, Regent extend suspension through year&#039;s end</a>      </div>
              <span class="date">
          Nov 02, 2020        </span>
          </div>
  </div>
</article>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says" class="active">Shoreside training more important than ever, Aquila founder says</a>      </div>
              <span class="date">
          Nov 02, 2020        </span>
          </div>
  </div>
</article>
              
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
        <a href="/ship-operations/broome-based-true-north-heads-western-australia">Broome-based True North heads for Western Australia </a>      </div>
              <span class="date">
          Nov 02, 2020        </span>
          </div>
  </div>
</article>
          </aside>
  </section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
                  <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">

            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-42096 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="42096" data-url="/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says" data-title="Shoreside training more important than ever, Aquila founder says" data-seo-title="Shoreside training more important than ever says Aquila founder" data-type="article" data-terms="news/ports_destinations" data-ptermhier="News &gt; Ports &amp; Destinations" data-pterm="Ports &amp; Destinations" data-sterm="People &amp; Opinions" data-program="" data-tax="Ports &amp; Destinations|People &amp; Opinions" data-ext="" data-author="Mary Bond" data-pub="Nov 02, 2020" data-visibility="visible" data-perm="public" data-pid="da884439-75f9-4b83-b48d-225f0d7f87b8" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.seatrade-cruise.com/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says"/>
    <meta itemprop="datePublished" content="2020-11-02T12:54:00+00:00"/>    <meta itemprop="dateModified" content="2020-11-02T13:36:44+00:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.seatrade-cruise.com/sites/all/themes/penton_subtheme_seatrade_cruise/images/logos/header.png">
          <meta itemprop="width" content="311">
          <meta itemprop="height" content="90">
        </div>
        <meta itemprop="name" content="seatrade-cruise.com">
      </div>
    


      <div class="big-article__top">
                              <div class="big-article__head row">
            <div class="heading ">
                            <h1 itemprop="headline">Shoreside training more important than ever, Aquila founder says</h1>
            </div>
                            <div class="secondary-tags">
      TAGS:              <a href="/community/people-opinions" class="secondary-tag">People &amp; Opinions</a>              <a href="/tags/training" class="secondary-tag">Training</a>              <a href="/tags/ports-destinations" class="secondary-tag">ports &amp; destinations</a>              <a href="/tags/shore-excursions" class="secondary-tag">shore excursions</a>        </div>
                                      <div class="share-icons">
            <a href="/penton_modal/nojs/print/42096"
         class="print ctools-use-modal ctools-modal-modal-popup-basic-print"
         aria-label="print" 
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/42096/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         aria-label="envelope" 
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=https://www.seatrade-cruise.com/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says&amp;t=Shoreside training more important than ever, Aquila founder says"
         class="facebook"
         aria-label="facebook"
         target="_blank">
        <i class="fab fa-facebook"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.seatrade-cruise.com/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says&amp;title=Shoreside training more important than ever, Aquila founder says&amp;summary=As port destinations&amp;nbsp;sharpen&amp;nbsp;their focus on preparing for the return of ships and passengers, Hatt noted, 'we have been getting ready for this day by adapting our training to virtual and online over the last eight months.'

The Aquila team has continued to train virtually in 2020.&amp;nbsp;&lsquo;We have developed and been delivering new programs and training that can help destinations, operators and frontlines to be prepared,' Hatt said.&amp;source=seatrade-cruise.com"
         class="linkedin"
         aria-label="linkedin"
         target="_blank">
        <i class="fab fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=https://www.seatrade-cruise.com/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says&amp;text=Shoreside training more important than ever, Aquila founder says"
         class="twitter"
         aria-label="twitter"
         target="_blank">
        <i class="fab fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=https://www.seatrade-cruise.com/ports-destinations/shoreside-training-more-important-ever-aquila-founder-says&amp;description=As port destinations&amp;nbsp;sharpen&amp;nbsp;their focus on preparing for the return of ships and passengers, Hatt noted, 'we have been getting ready for this day by adapting our training to virtual and online over the last eight months.'

The Aquila team has continued to train virtually in 2020.&amp;nbsp;&lsquo;We have developed and been delivering new programs and training that can help destinations, operators and frontlines to be prepared,' Hatt said.&amp;media="
         class="pinterest"
         aria-label="pinterest"
         target="_blank">
        <i class="fab fa-pinterest"></i>
      </a>
              <a class="pinterest"
           aria-label="pinterest"
           target="_blank">
           <i class="fab fa-pinterest"></i>
        </a>
            </div>
                      </div>

                      <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
              <img class="medium lozad img-responsive js-imgpxr" data-x2src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_featured_retina/public/CRUISE_Beth_Hatt.jpg?itok=R53D6oQ2" data-src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_featured_retina/public/CRUISE_Beth_Hatt.jpg?itok=R53D6oQ2" width="770" height="400" alt="CRUISE_Beth_Hatt.jpg" title="CRUISE_Beth_Hatt.jpg" />              <meta itemprop="url" content="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/CRUISE_Beth_Hatt.jpg">
              <meta itemprop="width" content="608">
              <meta itemprop="height" content="607">

                          </div>
                          <div class="big-article__image-caption add-info">Aquila Center for Cruise Excellence founder Beth Hatt</div>
                                            <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    With the Centers for Disease Control and Prevention announcement last Friday of a framework for the phased resumption of cruise ship operations in the US, for those on the shore side of cruise, training and being prepared is critically important, said Beth Hatt, founder of the Aquila Center for Cruise Excellence and official training partner of the Florida-Caribbean Cruise Association.  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Mary-Bond" itemprop="url">Mary Bond</a></span> | Nov 02, 2020</p>
          
                </div>

                                
    <div class="article-content-wrap">
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
                        <div data-dfp-position="inarticle1"></div>
          </div>
                
        


        <p>As port destinations&nbsp;sharpen&nbsp;their focus on preparing for the return of ships and passengers, Hatt noted, 'we have been getting ready for this day by adapting our training to virtual and online over the last eight months.'</p>

<p>The Aquila team has continued to train virtually in 2020.&nbsp;‘We have developed and been delivering new programs and training that can help destinations, operators and frontlines to be prepared,' Hatt said.</p>

<h4><strong>Virtual workshops</strong></h4>

<p>Over the past three months, exclusive destination series of “How To” workshops have helped destinations prepare for the resumption of cruising, addressing a variety of topics. Another includes a framework for tour operators to help them through their own operational plans.</p>

<p>‘These workshops are designed to provide guidance and lead cruise destination stakeholders through a process to develop their own plans, prepare their communities to welcome cruises, and reimagine their products to meet the unique needs of their destination,’ Hatt said.</p>

<p>An example is Grenada Tourism Authority, which worked with the Aquila team to deliver a 'How-To'&nbsp;workshop series.</p>

<p>Nikoyan Roberts, manager nautical development, Grenada Tourism Authority, commented, ‘We all have a part to play in identifying best strategies to safely re engineer shore-side care and shore excursion experiences for visitors coming by sea and air.’</p>

<p>&nbsp;</p>

                  <article class="copyright">
  <div class="category-copyright-unit-block__body">
    <address><span style="background-color:white"><span style="color:black">Copyright © 2020. All rights reserved.&nbsp; Seatrade, a trading name of Informa Markets (UK) Limited.</span></span></address>
  </div>
</article>
        
        
                                  
              </div>

      
              
  <div class="comments-wrapper" id="comments-42096">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/42096" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.seatrade-cruise.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="account-default-image" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"><span style="display:none;">user not logged in</span></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-42096">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-42096" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-42096'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-42096">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-qEpfim-oeJZk_HZVqcKjknSLBVCYsptGHZGiDADXC34" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="7101406" />
<input type="hidden" name="captcha_token" value="748289ba73baf167e406524bc90df2ad" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-42096" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
              <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/seatrade-europe" class="small-article-link" aria-label="Seatrade Europe"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_related_thumb_retina/public/SeatradeEurope_0.jpg?itok=PWlMH4B_" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_related_thumb_standard/public/SeatradeEurope_0.jpg?itok=WDf_CC3Z" width="90" height="47" alt="SeatradeEurope.jpg" /></div><div class="small-article__inner"><div class="small-article__inner-title">Seatrade Europe</div></div></article></a><a href="/ship-operations/broome-based-true-north-heads-western-australia" class="small-article-link" aria-label="Broome-based True North heads for Western Australia "><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_related_thumb_retina/public/CRUISE_True_North.jpg?itok=XP6TdoUh" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_related_thumb_standard/public/CRUISE_True_North.jpg?itok=QwQejES5" width="90" height="47" alt="CRUISE_True_North.jpg" /></div><div class="small-article__inner"><div class="small-article__inner-title">Broome-based True North heads for Western Australia </div><span>Nov 02, 2020</span></div></article></a><article class="dfp-ad-hideempty hidden n_hidden small-article" data-dfp-position="native_related"></article><a href="/ports-destinations/tradewind-voyages-opens-booking-2021-sailings" class="small-article-link" aria-label="Tradewind Voyages opens booking for 2021 sailings"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_related_thumb_retina/public/CRUISE%20-%20GOLDEN%20HORIZON_0.jpg?itok=q-UwQ8Q8" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_related_thumb_standard/public/CRUISE%20-%20GOLDEN%20HORIZON_0.jpg?itok=IKZgz9fZ" width="90" height="47" alt="CRUISE - GOLDEN HORIZON.jpg" /></div><div class="small-article__inner"><div class="small-article__inner-title">Tradewind Voyages opens booking for 2021 sailings</div><span>Nov 02, 2020</span></div></article></a><a href="/environmental-health/ponant-ship-13-covid-19-cases-will-disembark-marseille" class="small-article-link" aria-label="Ponant ship with 13 COVID-19 cases will disembark in Marseille"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_related_thumb_retina/public/CRUISE_Le_Jacques_Cartier.jpg?itok=jvnuUtAT" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/styles/article_related_thumb_standard/public/CRUISE_Le_Jacques_Cartier.jpg?itok=xUjvJdAp" width="90" height="47" alt="CRUISE_Le_Jacques_Cartier.jpg" /></div><div class="small-article__inner"><div class="small-article__inner-title">Ponant ship with 13 COVID-19 cases will disembark in Marseille</div><span>Nov 01, 2020</span></div></article></a></div>          </div>

    
    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/ship-operations/hapag-lloyd-pauses-november-sailings?parent=42096&infscr=1" rel="nofollow">Load More</a></li>
<li><a href="/ship-operations/broome-based-true-north-heads-western-australia" rel="next">Next Article</a></li>
<li class="last"><a href="/ship-operations/ncl-oceania-cruises-regent-extend-suspension-through-years-end" rel="prev">Previous Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
      </div>
    </div>
  </div>
      <!-- Footer -->
    <footer class="l-footer l-footer-min">
  <div class="l-footer-inner">
    <div class="l-footer-info">
      <div class="footer-logo-min">
                            <a href="/"><img class="footer-logo-min__site_logo lozad img-responsive" data-src="/sites/all/themes/penton_subtheme_seatrade_cruise/images/logos/footer.png" alt="Logo" /></a>                <div class="small-12 medium-5 columns">
          <div class="footer-links">
                      </div>
        </div>
      </div>
      <div class="footer-content">
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/seatrade-cruise-advertising" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="/seatrade-cruise-news-editorial-team" class="footer-min-col-link">Seatrade Cruise News Editorial Team</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact" class="footer-min-col-link">Contacts</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="https://www.seatrade-maritime.com/" class="footer-min-col-link">Seatrade Maritime News</a>    </li>
          <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/SeatradeCruiseNews?cid=footer_social_navigation_facebook" title="Facebook" class="social-icons__link" aria-label="Facebook"><i aria-hidden="true" class="social-icons__icon fab fa-facebook" title="Facebook"></i></a><a href="https://www.linkedin.com/groups/3783692/" title="LinkedIn" class="social-icons__link" aria-label="LinkedIn"><i aria-hidden="true" class="social-icons__icon fab fa-linkedin" title="LinkedIn"></i></a><a href="https://twitter.com/SeatradeInsider?cid=footer_social_navigation_twitter" title="Twitter" class="social-icons__link" aria-label="Twitter"><i aria-hidden="true" class="social-icons__icon fab fa-twitter" title="Twitter"></i></a></div></div>
      </div>
    </div>
  </div>
  <div class="l-corporate-footer">
    <div class="l-corporate-footer-logo-copyrights-wrapper">
      <div class="l-corporate-footer-logo-copyrights">
        <div class="l-corporate-footer-logo">
                            <a href="http://www.informamarkets.com/"><img class="lozad img-responsive" data-src="/sites/all/themes/penton_core_theme/images/corporate_footer_logo.png" alt="Informa Markets" /></a>                </div>
        <div class="l-coporate-footer-copyright">
          Copyright &#169; 2020. All rights reserved. Informa Markets, a trading division of Informa PLC.        </div>
      </div>
    </div>
    <div class="l-corporate-footer-links-wrapper">
      <div class="l-coporate-footer-links">
        <ul>
                  <li><a href="https://www.informamarkets.com/accessibility">Accessibility</a></li>
          <li><a href="https://www.informamarkets.com/privacy-policy">Privacy Policy</a></li>
          <li><a href="https://www.informamarkets.com/cookie-policy">Cookie Policy</a></li>
          <li><a href="https://www.informamarkets.com/terms-of-use">Terms of Use</a></li>
          <li><a href="https://www.informamarkets.com/visitor-terms-and-conditions">Visitor Terms and Conditions</a></li>
                </ul>
      </div>
    </div>
  </div>
</footer>
    <!-- /Footer -->
  </main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
  <div id="hidden-sso-links" class="hidden">
    <a href="/penton_modal/nojs/finish_register/advanced"
       class="registration-complete ctools-use-modal ctools-modal-modal-popup-complete" rel="nofollow"
       aria-label="Registration Complete"
    ></a>
    <a href="/penton_modal/nojs/thank_you_register_newsletters/0"
       class="thank-you-registration-via-newsletters ctools-use-modal ctools-modal-modal-popup-complete" rel="nofollow"
       aria-label="Thank you for registering for newsletter"
    ></a>
  </div>
      <script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_QRBTlmDzu9utB1NyMNsmKXp-Nw7eW3Twui2WfLcIoCM.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/100e8b570010/38b65b30aec4/launch-b6491a655b2a.min.js" async="async"></script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_tSxnUxL174kP6FWdLOWQvfoY3tiVfTg2VmLxAq2h8BI.js"></script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_H4YNbWZiX4FLAeM-nH4kKyQqUb2nNWRjDTnsJWCcSY0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_sKb1w4BLnNcZnSXqCBwH0UlpQx8CBpszl59u2XA_hYQ.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_fD_hSyRVZAa4YichAKZy3ri2YG9RUiVWdOVJkPyRUbc.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_L6OZG5KXpK9TmHNSbl24vOE0yJf48VytacfkHRBNEVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_NGec-k8nsrLCBYUXKIIRBoL0IcUPfJ7ThbT1MH9VVJI.js"></script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_kcfq8Cm1yy7808nXSVi5rUF5urGfJyugxNF4xVpbt3s.js"></script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_5mkVQduSavhPSKtIg-VBkjsgMwuU68PrQhH9Ye0ODvs.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_u_DVwO02pLcFO09z1tyX7fozWUo5zSztprxV0l7afX8.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/penton_adobe_dtm/js/penton_adobe_dtm_set_digitaldata.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/penton_adobe_dtm/js/penton_adobe_dtm.js"></script>
<script type="text/javascript" src="https://www.seatrade-cruise.com/sites/seatrade-cruise.com/files/js/js_O2KegQ0fLImavLDySoVVPiNuCvDMnLo1RrFZDirstZo.js"></script>
          </div>
  </body>
</html>
